GP Disable API

Description

A plugin for GlotPress that disables the GP API.

Simply install and activate, no configuration necessary.

Change Log

0.5

  • Release Date: TBD
  • Initial release.

FAQ

Installation Instructions

Install from the WordPress plugin directory.

TBD

TBD